Kommunikation

kommunikation-2009-paljette

Jag ser dina läppar röra sig och jag hör vad du säger, men det säger mig ingenting. Det är handledning i Excel  i ett nötskal…

Advertisements

5 svar

  1. Snart kan du sånt som ett rinnande vatten

    Ett enkelt exempel:

    =OM(SUMMA(D84:O84)=0;””;(SUMMA(D84:O84)))

    Jag tycker att du ska studera formelfunktionerna närmare, det är faktiskt riktigt roligt!

  2. *paniksomnaröronaböj* :) … ZZZzzzzzzzz

  3. aaaaahhhhh frustration! förstår dig. själv kämpar jag med att fatta vilka bildformat jag ska använda när jag ska göra skyltar och broschyrer. inte jpeg nähä inte tif. nähä…. massa frustration.

  4. Jag har en genuin förståelse för de som tycker det är förvirrande med datorer/program. Men skam den som ger sig ;)

  5. Ha ha dagen roligaste bild…
    Ha en härlig Valborg.
    Kram

Kommentera

Fyll i dina uppgifter nedan eller klicka på en ikon för att logga in:

WordPress.com Logo

Du kommenterar med ditt WordPress.com-konto. Logga ut / Ändra )

Twitter-bild

Du kommenterar med ditt Twitter-konto. Logga ut / Ändra )

Facebook-foto

Du kommenterar med ditt Facebook-konto. Logga ut / Ändra )

Google+ photo

Du kommenterar med ditt Google+-konto. Logga ut / Ändra )

Ansluter till %s

%d bloggare gillar detta: